February 24, 2010

zenit-b, volume nineteen






Några överblivna zenit-rutor. (Some leftover zenit frames.)

20 comments:

  1. Jag älskar tre och fyra. Trots att dom kanske inte har den riktigt somriga feelingen fick dom mig ändå att längta sjukt mycket till sommaren.

    ReplyDelete
  2. nydelige bileter! elsker nr 1 og 3!!!! :) er det du som har tatt dem?

    ReplyDelete
  3. fredrik: tack! fjärde är tagen i november och det var riktigt kallt, tycker det är ganska kul att det knappt syns på bilden (förutom lite rödflammig näsa/mun då) :)

    kristina: ja, om det inte står något annat i inläggen så är det jag som tagit bilderna :) tack!

    ReplyDelete
  4. erotisme and winds. create sexuality. finally coming relief in room. uhm

    ReplyDelete
  5. cinemakim: haha, nice storytelling :)

    ReplyDelete
  6. mycket mycket vackra bilder vill jag säga!
    och jag har bara en liten fråga, hur har du gjort så att det inte poppar upp en större bild när man vänsterklickar på bilderna?
    jag har försökt ta reda på detta men hittar aldrig hur man gör :)

    ReplyDelete
  7. frida: tack! jag lägger in bilderna i inläggen med < img src="bildlänk här"/> (men skippa mellanslaget efter den första taggen), och då går de inte att klicka på :)

    ReplyDelete
  8. åh förlåt, förstår fortfarande inte. haha. har inte så jättebra koll på hur det funkar med koder och så. men menar du att man ska lägga in det här (< img src="bildlänk här"/>) någonstans vid koderna? ;) förlåt för besväret.

    ReplyDelete
  9. haha, det är ingen fara :) vet inte riktigt hur jag kan förklara på bästa sätt, men när du gör ett inlägg så skriver du < img src="bildlänk"/> (och utan första mellanslaget då) i inlägget, och så lägger du till bildlänken, exempelvis http://i46.tinypic.com/11vp10h.jpg och sen är det klart! :)

    ReplyDelete
  10. men vart någonstans exakt ska jag skriva in det då? uuuhu :)

    ReplyDelete
  11. vart bland koderna eller vart det nu ska va alltså :) har lite svårt att förstå..

    ReplyDelete
  12. när du säger koderna, menar du html-koderna för ett inlägg eller för hela bloggen? i vilket fall som helst, du skriver in det på samma ställe som du skriver dina blogginlägg, alltså när du väljer "nytt inlägg". om du till exempel vill börja ett inlägg med en bild så skriver du in <img-taggen först :) förlåt om jag är hemskt dålig på att förklara, men det är så svårt när man inte kan visa irl :)

    ReplyDelete
  13. jo men jag ska nog allt försöka få detta att fungera, jag tror jag förstår nu. tack för hjälpen iallafall! det är ju jag som är besvärlig :)

    ReplyDelete
  14. skit också det går inte, det kommer bara upp att jag har brutit nån html-kod för bilden eller något. jag gör antagligen något fel. haha jag struntar nog i detta snart :)

    ReplyDelete
  15. hmm, lustigt! men om det är en bruten kod så kan det kanske bero på att du glömt ta bort mellanrummet i början av koden? alltså att du skrivit < img src istället för <img src. annars vet inte jag vad problemet kan vara, du kanske försöker använda en bildlänk som inte slutar på .jpg? det lossnar nog snart ska du se, man får prova sig fram :)

    ReplyDelete
  16. fast nä, jag upptäckte nu att bildlänken inte behöver sluta på .jpg, och mellanslaget i början (ifall du glömt kvar det) gör bara så att du får fram samma text i förhandsgranskningen. så, jag har verkligen ingen aning om vad problemet kan vara :/

    ReplyDelete
  17. jag är så trög, tror jag gör fel helt och hållet. För så jag har provat är såhär:
    jag trycker på nytt inlägg och har på inställningen "Skriv". sen trycker jag på lägg till bild, och laddar då upp en bild i inlägget. sen skriver jag längst upp över bilden, den där koden < img src="bildlänk"/>. och då fatta jag för att man ska gå in på "Redigera HTML" och kopera bildens länk därifrån och klistrar in den där det där emllan istället för bildlänk... Känns som det är fel att skriva koder i "Skriv" men. Haha lite krångligt det här, vill bara så gärna ha reda på hur man gör :)

    ReplyDelete
  18. det låter ju som att du gör rätt, så jag förstår inte riktigt varför det inte fungerar. det går bra att skriva koder i "skriv" också, jag gör alltid det iallafall :) har du testat att ladda upp dina bilder någon annanstans än genom blogger? testa tinypic, photobucket eller något liknande och se om det fungerar bättre.

    ReplyDelete